JG542A, HPE 5500 HI Switch, 48xGE PoE+/4xSFP/2 Slot

В наличии

Артикул: jg542a Категории: Бренд:
JG542A, HPE 5500 HI Switch, 48...

Коммутатор HPE JG542A.

HPE 5500 HI коммутатор, 48xGE PoE +/4xSFP/2 слот.

Характеристики:

  • акустический: Low-speed fan: 43.1 dB High-speed fan: 66.1 dB
  • Дополнительные порты и слоты: 1 RJ-45 последовательный консольный порт 1 RJ-45 внедиапазонный порт управления
  • Частота: 50/60 Hz
  • Максимальная тепловая диссипация: 666 BTU/hr (702.63 kJ/hr)
  • Максимальный рейтинг мощности: 195 W
  • Память и процессор: 1 GB SDRAM Packet buffer size: 6 MB 512 MB flash
  • Монтаж и ограждение: Mounts in an EIA standard 19-inch telco rack or equipment cabinet (hardware included)
  • OSPF: RFC 1587 OSPF NSSA RFC 1850 OSPFv2 Информационная база управления (MIB), ловушка RFC 2370 OSPF Опция LSA

Рекомендованные товары