JG543A, HPE 5500 HI Switch, 24xSFP ports/2xInterface slots/No PSU

В наличии

Артикул: jg543a Категории: Бренд:
JG543A, HPE 5500 HI Switch, 24...

Коммутатор HPE JG543A.

HPE 5500 HI коммутатор, 24xSFP порты/2xInterface слоты/No PSU.

Характеристики:

  • акустический: Low-speed fan: 48.3 dB High-speed fan: 54.0 dB
  • Дополнительные порты и слоты: 1 RJ-45 последовательный консольный порт 1 RJ-45 внедиапазонный порт управления
  • Частота: 50/60 Hz
  • Максимальный рейтинг мощности: 195 W
  • Память и процессор: 1GB SDRAM, 512MB flash Packet buffer size: 6MB
  • Монтаж и ограждение: Mounts in an EIA standard 19-inch telco rack or equipment cabinet (hardware included)
  • OSPF: RFC 1587 OSPF NSSA RFC 1850 OSPFv2 Информационная база управления (MIB), ловушка RFC 2370 OSPF Опция LSA
  • Относительная влажность: От 5% до 95% неконденсируемые

Рекомендованные товары