JG312A, HPE 5500 Switch, 48xGE/4xSFP/2 Interface Slots

В наличии

Артикул: jg312a Категории: Бренд:
JG312A, HPE 5500 Switch, 48xGE...

Коммутатор HPE JG312A.

HPE 5500 коммутатор, 48xGE/4xSFP/2 слоты интерфейса.

Характеристики:

  • акустический: Low-speed fan: 48.6 dB High-speed fan: 57.6 dB
  • Дополнительные порты и слоты: 1 RJ-45 последовательный консольный порт 1 RJ-45 внедиапазонный порт управления
  • Частота: 50/60 Hz
  • Максимальный рейтинг мощности: 191 W
  • Память и процессор: 1 GB SDRAM Packet buffer size: 6 MB 512 MB flash
  • Монтаж и ограждение: Mounts in an EIA standard 19-inch telco rack or equipment cabinet (hardware included)
  • OSPF: RFC 1587 OSPF NSSA RFC 1850 OSPFv2 Информационная база управления (MIB), ловушка RFC 2370 OSPF Опция LSA
  • Относительная влажность: От 5% до 95% неконденсируемые

Рекомендованные товары